Pip安装pytaglib

用户

当我尝试使用以下命令安装pytaglibs时:

pip3 install pytaglib

我有这些错误:

^{pr2}$

我根本找不到解决这个问题的办法。不幸的是我在google/这里也找不到任何东西。我在用软呢帽。有人遇到过这样的问题吗?有什么帮助吗?在


已被浏览了3999次
更新日期: 2020-10-28 19:36:37
1 个回答
fefe Tyson

我在Ubuntu16.04和Python2上也遇到了同样的问题。我得到的唯一解决方案是强制v1.4.1:pip install pytaglib==1.4.1

评论 - 2020年8月26日 20:31

最新Python问答

推荐Python问答